sp156-portal, sigrc-resolucao-service, and 1 other service are down
Resolved
Feb 27 at 10:28am GMT-3
sp156-portal recovered.
Affected services
sp156-portal
Updated
Feb 27 at 10:26am GMT-3
sigrc-resolucao-service and sigrc-atendimento-service recovered.
Affected services
sigrc-resolucao-service
sigrc-atendimento-service
Updated
Feb 27 at 10:18am GMT-3
sigrc-resolucao-service went NBL via barramento apresentando indisponibilidade, desta forma impactando o serviço.
Affected services
sigrc-resolucao-service
Updated
Feb 27 at 10:17am GMT-3
sp156-portal and sigrc-atendimento-service NBL via barramento apresentando indisponibilidade, desta forma impactando o serviço.
Affected services
sp156-portal
sigrc-atendimento-service
Updated
Feb 27 at 10:14am GMT-3
sp156-portal, sigrc-resolucao-service, and sigrc-atendimento-service recovered.
Affected services
sp156-portal
sigrc-resolucao-service
sigrc-atendimento-service
Updated
Feb 27 at 10:11am GMT-3
sp156-portal and sigrc-resolucao-service NBL via barramento apresentando indisponibilidade, desta forma impactando o serviço
Affected services
sp156-portal
sigrc-resolucao-service
Created
Feb 27 at 10:10am GMT-3
sigrc-atendimento-service NBL via barramento apresentando indisponibilidade, desta forma impactando o serviço
Affected services
sigrc-atendimento-service